CodeChickenCore для Minecraft 1.5.2

[Оценок: 0 Средний: 0]

А этот мод понадобится только в том случае, если какой-то другой мод требует его наличия для работы.

CodeChickenCore для Minecraft 1.5.2 необходим для работы таких популярных модов как NEI или TreeCapitator, так что думаю вам стоит его установить.

Установка:

  • Для установки поместить файл в папку coremods, которая в свою очередь находится в папке с Майнкрафтом.

СКАЧАТЬ ФАЙЛ

Тебе понравится

Добавить комментарий

Ваш адрес email не будет опубликован.

Этот сайт использует Akismet для борьбы со спамом. Узнайте, как обрабатываются ваши данные комментариев.