CodeChickenCore для Minecraft 1.5.2

А этот мод понадобится только в том случае, если какой-то другой мод требует его наличия для работы.


CodeChickenCore для Minecraft 1.5.2 необходим для работы таких популярных модов как NEI или TreeCapitator, так что думаю вам стоит его установить.

Установка:

  • Для установки поместить файл в папку coremods, которая в свою очередь находится в папке с Майнкрафтом.

СКАЧАТЬ ФАЙЛ

Тебе понравится


Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

Проверка комментариев включена. Прежде чем Ваши комментарии будут опубликованы пройдет какое-то время.